Ernstig lek in Wordpress versies ouder dan 5.0.3

Gebruik je Wordpress en heb je deze nog niet geupdate naar versie 5.0.3? Dan loopt je site een zeer ernstig risico gehackt te worden. Updaten naar versie 5.0.3! Gehackte websites worden uit gezet en in veel gevallen zult u helemaal opnieuw moeten beginnen. Voorkom het uitschakelen en update uw site zo snel mogelijk. Zie ook: Critical Flaw ... Lees verder »

1st Feb 2019

Powered by WHMCompleteSolution